19 de Octubre de 2019, 22:36:38 pm

Noticias:

En reparación


Duda sobre Post

Iniciado por Panzerargentino, 10 de Diciembre de 2011, 14:22:59 pm

Tema anterior - Siguiente tema

Balthasar Woll

Cita de: Panzerargentino en 12 de Febrero de 2013, 17:34:57 pm
Hoy me sucedio varias veces al apretar el boton "responder" me aprece una publicidad de que gane no se cuantos dolares, ¿es solo mi conexion o le paso a alguien mas ?


Pues que yo sepa no es cosa del foro, como dice Lothar chequea tú ordenador por si acaso.

Saludos

Panzerargentino

12 de Febrero de 2013, 20:11:27 pm #31 Ultima modificación: 12 de Febrero de 2013, 20:13:30 pm por Panzerargentino
Me explico mejor para que se entienda, no es que aparezca desde el foro, se abre una pantalla nueva con la publicidad pero no me hace funcion responder, tuvo que intentar 2 o tres veces. En estos momentos no tengo problemas, pero hace un par de horas lo hacia.


(edito: Si, aparentemente es un problema de mi pc, le estoy pasando un antivirus, gracias por las respuestas)

Lothar1971

Cita de: Panzerargentino en 12 de Febrero de 2013, 20:11:27 pm
(edito: Si, aparentemente es un problema de mi pc, le estoy pasando un antivirus, gracias por las respuestas)


Aiinnnssss... si es que os meteis en cualquier sitio y así os pasa...  #@2 #@2 #@2

A mi hace poco me salió lo de que tenia que ingresar 100 leuros de multa en una cuenta por que mi ordenador lo habia bloqueado la policia... que jodios... aqui el que no corre vuela... antimalware al canto y listo...  #@2 #@5

Panzerargentino

Buenas. ¿ Se podria unir los post de calibres y cartucheria (los ultimos del tema Marder III) con mi nuevo topico de calibres creado hoy ?

me parece que es lo correcto para dejar espacio libre a otras discusiones en el tema del marder.

Panzerargentino

Ayer no pude entrar al foro en todo el dia, nada de nada

Me puse violento, ¿alguien sabe que problema hubo?


mister xixon

A mi tambien me paso lo mismo #@2, creo que iguial fue problema de la red, lo que me pone violento es la cantidad de publicidad que tiene nuestra pagina ahora #@21 #@21
saludos #@5 #@2

Panzerargentino

Yo habia lanzado la notebook por la ventana, luego de un rato reflexione y la fui a buscar, por suerte el camion de la basura no habia pasado todavia  #@13

Heinz von Westernhagen

Yo estuve ayer todo el día sin poder entrar. Lo que no veo es nada de publicidad... #@8. A ver si Wittmann nos dice algo... #@1

Balthasar Woll

Fue cosa del servidor, en cuanto a la publicidad ¿que publicidad? yo no veo nada.

Saludos

peiper

Ya que comentáis problemas yo el que tengo de repente es que hay muchas imágenes que no se me ven simplemente me sale una x en un cuadradito pequeño y no se si es un problema del foro o de mi pc.
saludos

Balthasar Woll

Eso es problema de donde estaban alojadas las fotos, los enlaces habrán caducado y hay que reponerlos.

Saludos

peiper

Es muy raro Balthasar es que no puedo ver ni la foto mía de avatar ni varias de los medalleros y insignias incluidos las tuyas

Wittmann

Son cosas que pasan compañeros, gracias a Dios todo está solucionado. #@5

josmar

El día 27, no conseguí conectar, el 28 parecía que se había solucionado, pero ayer 29 otra vez falló..... #@3
¿ Es que los fallos son de días alternos......?   #@2  Esperemos a mañana...... #@6 #@6

mister xixon

Tienes razon querido amigo, ayer también tuvo kaput #@21 #@21
saludos #@2 #@2